hostinfo

mercadolibre.cl

mercadolibre.cl

55

Overview

IP216.33.197.82
Hosted CountryUnited States
Provider—
Registration Date0000-00-00
Expiration Date0000-00-00
RegistrarNIC Chile
Safe BrowsingNo risk issues
PageSpeed ScoreCheck PageSpeed →
Last analysis: (8 years 8 months ago)

Homepage archive

No homepage snapshot yet — run Update analysis.

Traffic

Global rank#3,271
Est. monthly visits15,145,530
Daily Unique Visitors504,851
Daily Pageviews4,038,808

Global rank from public popularity lists; visits are a model estimate, not measured panel traffic.

Security

SSL Certificate Refresh to collect SSL data
Security Headers —
Email Authentication —

DNS

A216.33.197.82
A209.225.49.82
NSdns3.mercadolibre.com
NSforo.mercadolibre.com
NSdns2.mercadolibre.com
NSdns4.mercadolibre.com
SOAforo.mercadolivre.com cloudbuilders.mercadolibre.com 20150279 86400 21600 604800 1800
MX5 alt2.aspmx.l.google.com
MX10 aspmx3.googlemail.com
MX10 aspmx2.googlemail.com
MX5 alt1.aspmx.l.google.com
MX1 aspmx.l.google.com
TXTgoogle-site-verification: E_gSvbimt02HKa7z6zop3QONnqYvSaie-Bgn_JnwElE
TXT4484d55c9c264f019924b70b12340ecb
TXTv=spf1 include:sub1.mercadolibre.com ip4:216.35.213.224/27 ip4:64.14.124.64/26 ip4:209.225.11.64/26 ip4:200.47.54.100 ip4:216.33.196.160/27 include:_spf.google.com -all

HTTP Header Analysis

Http-Version 1.1
Status-Code 200
Status 200 OK
Content-Type text/html;charset=utf-8
Transfer-Encoding chunked
Connection keep-alive
Date Sat, 27 Jan 2018 00:00:12 GMT
Server Tengine
Cache-Control max-age=0, private, no-store, no-cache, must-revalidate
Content-Encoding gzip
Content-Language es-CL
Vary Accept-Encoding
X-Request-Id 1edb9413-18a1-4f85-b51b-57097826c001
X-D2id 43140e56-c4f2-4c46-827b-dfb63da60a6e
X-Content-Type-Options nosniff
X-XSS-Protection 1; mode=block
X-Cache Miss from cloudfront
Via 1.1 dd638904a9a9c873c81d978c8e71b733.cloudfront.net (CloudFront)
X-Amz-Cf-Id XdVo4Spt6xMDPJabShOv-CLwDp-z43Y6NnRZ0VJVexoedar9qeAs5A==

WHOIS

RegistrarNIC Chile
Registration Date0000-00-00
Updated0000-00-00
Expiration Date0000-00-00
Status —
Name servers dns2.mercadolibre.com, foro.mercadolibre.com, dns3.mercadolibre.com, dns4.mercadolibre.com
mercadolibre.cl:

ACE: mercadolibre.cl (RFC-3490, RFC-3491, RFC-3492)

Mercadolibre Chile Limitada

Contacto Administrativo (Administrative Contact):
Nombre : MarkMonitor Inc.
Organización:

Contacto Técnico (Technical Contact):
Nombre : MarkMonitor Inc.
Organización:

Servidores de nombre (Domain servers):
dns2.mercadolibre.com
foro.mercadolibre.com
dns3.mercadolibre.com
dns4.mercadolibre.com

Fecha de expiración (Expiration date): 2022-06-13 17:30:04 CLT

Agente Registrador (Registrar):
MarkMonitor Inc.

Más información (More information):
http://www.nic.cl/registry/Whois.do?d=mercadolibre.cl

Este mensajes está impreso en ISO-8859-1
(This message is printed in ISO-8859-1)

Technology & delivery

Server—
CMS—
CDN—
TTFB—
Web Archiveweb.archive.org/web/*/mercadolibre.cl
Robots / Sitemap —
Deep SEO report
PDF export and competitor gap lists — available on paid plans.
Get deep report